Forfatter Emne: SV1000s pludselig død?  (Læst 883 gange)

0 Medlemmer og 1 Gæst læser dette emne.

Evernoj

  • Wannabe
  • Indlæg: 1
  • Bike: Sv1000S
SV1000s pludselig død?
« Dato: September 11, 2022, 06:18:12 pm »
Hej alle,
Min SV1000s er pludselig død.. ingen tænding.

Jeg har målt på batteriet.. viser 12,8volt.
Jeg har tjekket alle sikringer i sikringsboksen og jeg har tjekket sikringen ved starteren. Alle er ok.
Jeg har tjekket det "grønne stik" under/foran tanken. Det ser fint ud.

Mens jeg tjekkede alle disse ting kom der pludselig tænding, men da jeg trykkede på starteren hørte jeg et klik fra under sædet og alt strøm forsvandt fra display.
Jeg tjekkede sikringerne igen og stadig intet galt.

Når jeg sætter C-tek laderen på.. kommer der tænding, men når jeg trykker start.. forsvinder tændingen. Kan det være batteriet der er defekt selv om det viser 12,82 volt når jeg måler på det?

Motorcyklen er meget velholdt. Kører kun i tørvejr. Den har ingen rust eller skidt nogen steder.

Nogen der har et bud på havd der kan være galt? Håber I kan hjælpe...

« Senest Redigeret: September 11, 2022, 07:19:18 pm af Evernoj »

Sajmon

  • Sandt SVin
  • *****
  • Indlæg: 2724
  • Netop, som fiskerne siger...
    • Hvad vil du her?
Sv: SV1000s pludselig død?
« Svar #1 Dato: September 14, 2022, 08:31:54 pm »
Smid multimetret på batteripolerne når du prøver at starte, og se hvad der sker.

Falder spændingen drastisk, er batteriet dødt - forudsat du har prøvet at rengøre batteriledningerne og spænde dem på polerne igen.
Det handler ikke om hvad man kører, men hvordan!