Forfatter Emne: Vil ikke starte sv 1000  (Læst 1989 gange)

0 Medlemmer og 1 Gæst læser dette emne.

pohepike

  • Scooterfjæs
  • *
  • Indlæg: 7
Vil ikke starte sv 1000
« Dato: Maj 20, 2017, 02:04:21 pm »
HJÆLP
MIN SV 1000 vil ikke starte. Når jeg drejer nøglen, kører benzinpumpen, og når jeg så trykker på start knappen, går lyset ud, og starteren kører ikke rundt ?????
Jeg har fjernet Spyball alarmen, men det hjalp ikke.
Jeg har power commander på

Nogen gode idéer????

Sajmon

  • Sandt SVin
  • *****
  • Indlæg: 2696
  • Netop, som fiskerne siger...
    • Hvad vil du her?
Sv: Vil ikke starte sv 1000
« Svar #1 Dato: Maj 21, 2017, 06:56:44 am »
Trækker du koblingen helt ind?

Hvis ja, så juster' lige grebet helt ud og prøv igen.

Hvis det er gjort, så pil stikkene af koblingskontakten og kortslut dem - hvis det afhjælper problemet, er din kontakt lidt træt og skal have en gang rens og rengøring.

Sidder der et andet end standard koblingsgreb på?
Det handler ikke om hvad man kører, men hvordan!

Mads P.

  • Sandt SVin
  • *****
  • Indlæg: 779
  • Kyllingestriber er trods alt bedre end kåberidser!
Sv: Vil ikke starte sv 1000
« Svar #2 Dato: Maj 22, 2017, 08:07:52 am »
Kunne også være for lidt strøm på batteriet, tænker jeg? Har du prøvet at lade det op?
/Mads P.

KasperC

  • Wannabe
  • Indlæg: 2
  • Bike: Sv1000S
Sv: Vil ikke starte sv 1000
« Svar #3 Dato: Maj 22, 2017, 01:19:41 pm »
Næsten 100% sikker på at det er dit batteri. Der kræves en del af batteriet i start, så på med en lader og så giv den en nat. Så tror jeg du er kørende igen. Evt. prøv at blive skubbet igang.

rath73

  • Wannabe
  • Indlæg: 1
Sv: Vil ikke starte sv 1000
« Svar #4 Dato: Maj 25, 2017, 09:06:31 am »
Havde samme problem.
Skiftet batteriet og den starter fint.


Sent from my iPhone using Tapatalk